跳轉到內容
Chinese IPB
登入來追隨這個  
Francis

IPB 4.3 用PHP 7.2

已推薦文章

官網有人在談

好像基本是支援PHP 7.2

不過有些插件作者是說他的插件還沒支援PHP 7.2

分享這篇文章


鏈接文章

建立一個帳號或登入來留意見

您需要成為會員才能留意見

建立一個帳號

註冊成為我們的會員。這只要幾個簡單步驟!

註冊新帳號

登入

已經有帳號?請在這裡登入。

立即登入
登入來追隨這個  

×